Se encontraron 1359 coincidencias

por ezequiel
04 Nov 2019, 00:46
Foro: Usuarios
Tema: Problemas Oxford MAX [Resuelto]
Respuestas: 3
Vistas: 801

Re: Problemas Oxford MAX

Ponte en contacto inmediatamente con OUP

Te van al centro a resolverte el problema.
por ezequiel
25 Oct 2019, 07:47
Foro: Usuarios
Tema: Problema MAX - Cloud [Resuelto]
Respuestas: 2
Vistas: 753

Re: Problema MAX - Cloud

Hola Nuria. Es raro. Y la mejor forma de evitar problemas es pasarlo a PDF que es estándar. Mi recomendación personal es empezar a usar programas de creación de presentaciones en HTML5 que se van a ver en navegadores. Casi nadie los sabe pero aprovecho para indicar que los formatos por defecto de MS...
por ezequiel
20 Oct 2019, 11:41
Foro: Instalación
Tema: Usuario alumno descongelado [Resuelto]
Respuestas: 9
Vistas: 734

Re: Usuario alumno descongelado

Hola. No entiendo eso de generar un nuevo "alumno" después de instalar. Si no recuerdo mal en todas las versiones existe ese alumno pero puedo estar totalmente equivocado. Bien, lo suyo es entonces instalar el paquete max-alumno. Y verificar antes y después en Sistema > Administración > Configuració...
por ezequiel
27 Sep 2019, 08:36
Foro: Usuarios
Tema: cambio en el orden del arranque dual
Respuestas: 1
Vistas: 548

Re: cambio en el orden del arranque dual

SI es de dotación de la Consejería entonces puede que incluya el SRP diseñado por Roberto Mengibar.

Es un sistema de recuperación previo al Grub de MAX

Mira si te sirven estas instrucciones

https://www.educa2.madrid.org/web/rober ... ionamiento

SOn antiguas pero quizás te valgan.
por ezequiel
15 Sep 2019, 11:04
Foro: Robótica y Programación con MAX
Tema: Repetier Host y Leon3D en MAX 9.5
Respuestas: 8
Vistas: 976

Re: Repetier Host y Leon3D en MAX 9.5

Hola Ismael. No soy experto en impresión 3D y no puedo ayudarte. Imagino que si no se ha reportado es porque se usa sin conexión directa o se usa en otros entornos. Sin embargo tenemos hilos que resuelven el problema de mBlock reportados por Antonio: http://foros.educa.madrid.org/viewtopic.php?f=28&...
por ezequiel
30 Jul 2019, 14:03
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 23
Vistas: 10965

Re: No me funcioana autofirma con firefox

Hola Alberto. Autofirma ya la tenías instalada en MAX 10 (como en MAX 9) y aunque efectivamente no es la última versión nunca he tenido problemas. De hecho, he abierto este otro hilo porque además de usar certificado de empleado público he instalado DNIe: http://foros.educa.madrid.org/viewtopic.php?...
por ezequiel
29 Jul 2019, 11:56
Foro: Instalación
Tema: Instalar DNIe y usar autofirma con él #Firma_digital
Respuestas: 1
Vistas: 677

Instalar DNIe y usar autofirma con él #Firma_digital

Para usar el #DNIe en MAX 10. No lo he probado en MAX 9 o 9.5. Ahora mismo funciona en MAX 10 sin problemas el software de la policía nacional: [Policia Nacional Descargas](https://www.dnielectronico.es/PortalDNIe/PRF1_Cons02.action?pag=REF_1112) y el paquete actual es: ## Ubuntu_libpkcs11-dnie_1.5....
por ezequiel
05 Jul 2019, 10:11
Foro: Usuarios
Tema: Video de alta definición (HDV) y MAX
Respuestas: 3
Vistas: 2439

Re: Video de alta definición (HDV) y MAX

Gracias por el aporte.

Lo miramos. No está en los repos de Ubuntu pero si interesa lo intentamos meter en repos de MAX

Saludos,
Ezequiel
por ezequiel
21 Jun 2019, 10:08
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 23
Vistas: 10965

Re: No me funcioana autofirma con firefox

Ahora el problema es al revés. Firefox tiene la firma pero #autofirma no reconoce el #depósito de #claves. El selector sudo update-alternatives --config java Solo permite ese cambio. Aunque la página de autofirma dice que admite java 11 hay que elegir java 8. Yo lo tengo con oracle java. Sin embargo...
por ezequiel
22 May 2019, 21:33
Foro: Instalación
Tema: Instalación (im)posible ¿RESUELTO?
Respuestas: 12
Vistas: 1876

Re: Instalación (im)posible ¿RESUELTO?

Jopetas con las meigas!

Me alegro de que hayas podido hacer al menos un apaño
por ezequiel
22 May 2019, 21:30
Foro: Usuarios
Tema: PDI Hitachi Starboard no funciona en MAX 10
Respuestas: 5
Vistas: 1275

Re: PDI Hitachi Starboard no funciona en MAX 10

Perdona que estoy liado. Cuando has cerrado la terminal... ¿has probado la pizarra? Por otro lado, imadgino que probaste con la solución de Daniel Esteban: https://www.educa2.madrid.org/web/educamadrid/principal/files/1a0906fe-edb3-4f6d-a1b2-4d3db134f312/marcas_y_modelos.html Además tienes este http...
por ezequiel
17 May 2019, 01:31
Foro: Usuarios
Tema: PDI Hitachi Starboard no funciona en MAX 10
Respuestas: 5
Vistas: 1275

Re: PDI Hitachi Starboard no funciona en MAX 10

Hola.

¿Has probado con los programas de terminal linux?

Prueba a ver si calibras con:

x11-touchscreen-calibrator
por ezequiel
16 May 2019, 11:43
Foro: Usuarios
Tema: Google earth en Max 9.5
Respuestas: 27
Vistas: 4737

Re: Google earth en Max 9.5

¡Genial!

Gracias por el truco final :D
por ezequiel
09 May 2019, 18:06
Foro: Usuarios
Tema: Google earth en Max 9.5
Respuestas: 27
Vistas: 4737

Re: Google earth en Max 9.5

Yo usaría Marble. No es lo mismo y requiere su tiempo de atención y dominio pero por filosofía creo que merece la pena. Además es bastante espectacular. Dicho esto, te paso un enlace con debs de Google Earth: https://deb.pkgs.org/universal/google-earth-amd64/google-earth-pro-stable_7.3.1.4507-r0_amd...
por ezequiel
25 Abr 2019, 08:22
Foro: Instalación
Tema: Instalación (im)posible ¿RESUELTO?
Respuestas: 12
Vistas: 1876

Re: Instalación (im)posible

Ok

Es raro de ...

Vamos a ver. Cuando arranque el usb o DVD para con F6 (o F4) y añade al kernel estos parámetros:

pcie_aspm=off

y si ese no funciona este otro:

nvme_load=YES

O quizás los típicos acpi=off o nomodeset

No sé, es algo nuevo para mí