Se encontraron 374 coincidencias

por jmiguel.sancho
21 Oct 2019, 16:30
Foro: Instalación
Tema: Usuario alumno descongelado [Resuelto]
Respuestas: 9
Vistas: 1606

Re: Usuario alumno descongelado

Para salir de dudas. EL usuario alumno "original" tiene como identificador el número 1001. Puedes ver este identificador en Sistema->Administración->Usuario y grupos. Pulsas sobre el usuario llamado alumno y en Ajustes avanzados (te pedirá la contraseña del usuario madrid), luego pulsa en ...
por jmiguel.sancho
03 Sep 2019, 08:21
Foro: Usuarios
Tema: Conectar Ipad (IOS 11) a Max 9
Respuestas: 6
Vistas: 2537

Re: Conectar Ipad (IOS 11) a Max 9

Dejé un poco de lado estas pruebas, ya que me volvía un poco loco entre las distintas versiones de IOS y los cambios de cara a MAX 10.

Ahora volveré a empezar con la pruebas con MAX10
por jmiguel.sancho
27 May 2019, 14:41
Foro: Usuarios
Tema: Instalar shotcut
Respuestas: 4
Vistas: 1517

Re: Instalar shotcut

A mi me gustaría instalarlo, pero me pierdo. ¿Lo puedes explicar un poco mejor? gematorino tienes toda la razón, estaba pensando más en el equipo de desarrollo que en los usuarios. Disculpa. Como para la solución tendré que utilizar el terminal lo hago todo desde el mismo ( en modo gráfico lo tengo...
por jmiguel.sancho
24 May 2019, 08:57
Foro: Usuarios
Tema: Instalar shotcut
Respuestas: 4
Vistas: 1517

Instalar shotcut

Buenos días, shotcut es el editor de vídeo que utilizo habitualmente, y lo he instalado en MAX10: ii shotcut 1:18.07.max1 amd64 free and pen source video editor (falta una o en la descripción, open) Pero desde el lanzador del menú no me funcionaba, y lanzándole desde el terminal me contesta que el c...
por jmiguel.sancho
08 Abr 2019, 14:02
Foro: Usuarios
Tema: Cliente de escritorio de owncloud no funciona bien en MAX 10
Respuestas: 2
Vistas: 1165

Re: Cliente de escritorio de owncloud no funciona bien en MAX 10

Al final he hecho más pruebas y os comento. He seguido las instrucciones de https://software.opensuse.org/download/package?project=isv:ownCloud:desktop&package=owncloud-client - Sobre MAX 10 actualizado pero no se había configurado la conexión con el cloud. Seguí los pasos indicados y después de...
por jmiguel.sancho
02 Abr 2019, 09:42
Foro: Usuarios
Tema: Cliente de escritorio de owncloud no funciona bien en MAX 10
Respuestas: 2
Vistas: 1165

Cliente de escritorio de owncloud no funciona bien en MAX 10

Buenos días, a pesar del título lo que realmente no funciona bien es el "plugin" para el administrador de archivos caja, caja-ownclod. Aunque la sincronización con la nube funciona, se puede ver que el menú contextual de la carpetas que se sincronizan con el cloud no aparece, o que los sim...
por jmiguel.sancho
19 Feb 2019, 18:02
Foro: Usuarios
Tema: Shutter no funciona bien
Respuestas: 4
Vistas: 1535

Re: Shutter no funciona bien

No encuentro la referencia, pero en su momento leí que shuter tenía dependencias de librerías de gnome2 obsoletas, y parece que no se actualizaba el proyecto.

Yo en mi equipo personal he cambiado a Flameshot https://flameshot.js.org como herramienta de captura
por jmiguel.sancho
19 Feb 2019, 17:51
Foro: Usuarios
Tema: Sonic Pi en MAX 9.5
Respuestas: 3
Vistas: 1288

Re: Sonic Pi en MAX 9.5

También pasa en MAX10 ezequiel Por lo que veo, el problema aparece en los equipos con 2 tarjetas de sonido. Por ejemplo, tarjeta de sonido en placa base + el sonido de HDMI, o con barras de sonido que van con los monitores y se conectan por USB al equipo. Da la impresión, no se como comprobarlo, que...
por jmiguel.sancho
08 Feb 2019, 14:38
Foro: Usuarios
Tema: Sonic Pi en MAX 9.5
Respuestas: 3
Vistas: 1288

Sonic Pi en MAX 9.5

Hola he instalado Sonic Pi desde los repos de MAX (https://sonic-pi.net/) y aunque la instalación no me da ningún problema, al arrancar el programa no me funciona lanzando un error relacionado con el servidor Jackd. Aunque he conseguido hacerlo funcionar, me parece un poco tortuoso el procedimiento ...
por jmiguel.sancho
04 Jul 2018, 20:10
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 25
Vistas: 22016

Re: No me funcioana autofirma con firefox

Gracias Ezequiel Me falla en el mismo equipo con usuario madrid, alumno y otro nuevo creado para probar. Esto último por si tenia que ver alguna configuración del usuario De momento no me fallaba en ningún otro sitio, con lo que lo he achacado a "tocamientos" míos en el equipo, pero esta m...
por jmiguel.sancho
28 Jun 2018, 09:19
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 25
Vistas: 22016

Re: No me funcioana autofirma con firefox

¿El autofirma que has instalado es el de los repos de MAX o el de la web del gobierno? El autofirma instalado es el de los repos de MAX Sigo con mis indagaciones: Se me pasó comentar un paso en el proceso anterior: Después de encontrar el enlace roto, ejecuté Autofirma y pulsé en Herramientas-Resta...
por jmiguel.sancho
27 Jun 2018, 21:21
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 25
Vistas: 22016

Re: No me funcioana autofirma con firefox

Gracias David Después de borrar todo rastro de Autofirma, he vuelto a instalar desde los repos Autofirma He hecho estas pruebas nada más terminar la instalación: - Abro la aplicación para firmar pdf. Funciona correctamente, encuentra el almacén y firmo correwctamente - Abro FF y miro si el certifica...
por jmiguel.sancho
27 Jun 2018, 19:12
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 25
Vistas: 22016

Re: No me funcioana autofirma con firefox

Gracias David He desisnstalado y vuelto a instalar autofirma, y borrado .afirma que se crea en el usuario. AGUA He vuelto a desinstalar el autofirma de MAX y el dir .afirma del usuario, e instalado la versión de Autofirma desde la web oficial por si hay algún cambio menor en la versión y... AGUA Ade...
por jmiguel.sancho
27 Jun 2018, 12:23
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 25
Vistas: 22016

Re: No me funcioana autofirma con firefox

Gracias David

El del post que apuntas también es mio :)

Ahora mismo no hay versión nueva de autofirma como en la otra ocasión. Seguiré investigando

Un saludo
por jmiguel.sancho
26 Jun 2018, 19:19
Foro: Usuarios
Tema: No me funcioana autofirma con firefox
Respuestas: 25
Vistas: 22016

No me funcioana autofirma con firefox

Hola aclaro que me viene funcionando perfectamente y lo he utilizado para presentar declaración de la renta, con muface, etc.., pero en alguna actualización ha dejado de funcionar su comunicación con firefox. Para probarlo podemos utilizar: https://valide.redsara.es/valide/firmar/ejecutar.html con l...