Problemas: Me rebota al loguearme en el Aula Virtual

Aqui puedes exponer tus dudas técnicas sobre la utilización del portal EducaMadrid y sus diferentes herramientas, así como colaborar con otros usuarios respondiendo a las dudas que se planteen. Además, tienes también a tu disposición la página de ayuda del portal EducaMadrid.

Moderador: webmaster

Responder
blackburn
Mensajes: 1
Registrado: 29 Oct 2015, 19:51

Problemas: Me rebota al loguearme en el Aula Virtual

Mensaje por blackburn »

Hola, pues tengo un problema y es que me rebota para atrás metiendo Usuario y contraseña y al darle click en "ENTRAR" en el Aula Virtual de Moodle no me deja entrar en mi Usuario para hacer las tareas de clase, no puedo ni hacer ejercicios ni estudiar. Solo me da problemas en el ordenador de casa, en el resto de los sitios como en clase, biblioteca, en el móvil etc... si me deja, pero en el ordenador de casa no me deja, he borrado cookies desactivado el firewall del Windows 7, desactivado temporalmente el antivirus Avast, y de todo, no se si formateando lo voy a conseguir. ¿Me podrían decir como puedo solucionarlo antes de formatear? ando muy desesperado con el tema ya que a este ritmo puedo suspender al no poder estudiar, y seguro que es una tontería como que me haga doble sesión o algo... no se. Ayuda por favor
juanpablo.andres
Mensajes: 9
Registrado: 14 Ene 2015, 00:37

Re: Problemas: Me rebota al loguearme en el Aula Virtual

Mensaje por juanpablo.andres »

A mi me pasa lo mismo. ¿Alguién sabe cuál es el problema?
Me aparece el siguiente mensaje: "Su sesión ha excedido el tiempo límite. Por favor, ingrese de nuevo".
Y en una nueva ventana: "Se ha detectado un error del servidor que afecta a su sesión de acceso. Por favor, acceda de nuevo o reinicie su navegador"
El caso es que no consigo entrar en ninguno de los cursos que he creado.
Responder